<!DOCTYPE html>
<html>
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <meta name="description" content="LeccoSportWeb è il portale di riferimento per tutti gli appassionati di sport della provincia di Lecco e non solo. News, novità, società, schede giocatori e allenatori, classifiche e risultati di calcio, calcio a 5, basket, pallavolo, rugby e tanti altri sport prendendo in considerazione tutte le categorie dalle prime squadre fino alle giovanili.">
    <meta name="author" content="Figure Creative">

    <title>Lecco Sport Web</title>

    
    <meta property="og:type" content="website" />
    <meta property="og:url" content="http://www.leccosportweb.it/volley-3/news-5/201718/il-missaglia-torna-a-vincere-brdopo-cinque-stop-consecutivi-22757" />
    <meta property="og:title" content="Il Missaglia torna a vincere dopo cinque stop consecutivi" />
    <meta property="og:image" content="http://www.leccosportweb.it/imglsw/news/422505349_Missaglia.jpg" />
    <meta property="og:description" content="Dopo cinque sconfitte consecutive torna a vincere il Missaglia. I ragazzi di coach Vergani, nel match valido per la sesta giornata di ritorno del girone B di Serie C, espugnano per 1-3 il campo di Monza del Volley Milano Veneto e agganciano gli avversari di turno all&amp;#39;11&amp;deg; posto in classifica...." />

    <!-- Google Font -->
    <link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600,700' rel='stylesheet' type='text/css'>
    <link href="http://netdna.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.css" rel="stylesheet">
    <!-- Bootstrap core CSS -->
    <link href="/content/common/css/bootstrap.css" rel="stylesheet">
    <link href="/content/common/css/jquery.fancybox.css" rel="stylesheet">
    <link href="/content/common/css/lsw.css" rel="stylesheet">
    <link href="/Content/common/plugins/dependent-dropdown/css/dependent-dropdown.min.css" rel="stylesheet" />
    <link href="/Content/common/css/cookiecuttr.css" rel="stylesheet" />
    <link href="/Content/common/plugins/fileinput/css/fileinput.min.css" rel="stylesheet" />
    <style type="text/css">
        a:hover div {
            text-decoration: none !important;
        }
    </style>
    <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    
    <script src="/Scripts/jquery-1.10.2.js"></script>


    
    
    <script type="text/javascript">
        var user_id = 0;
        var news_id = 22757;
    </script>
    <script src="/Scripts/jquery.signalR-2.2.0.min.js"></script>
    <script src="/Scripts/angular.js"></script>
    <script src="/Scripts/ui-bootstrap-tpls-1.0.0.min.js" type="text/javascript"></script>
    <script src="/Scripts/angular-sanitize.min.js"></script>
    <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/moment.js/2.11.1/moment.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/angular-moment/0.10.3/angular-moment.min.js"></script>
    <script src="/Content/common/js/ng/comments.js" type="text/javascript"></script>

    <script type='text/javascript' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='2252b445c59e01508ab19ab9b7e8bada' data-cfasync='false' async='async'></script>


<script type="text/javascript">         var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-11591376-9']); _gaq.push(['_trackPageview']); (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script>
</head>
<body role="document" class="skin" style="background-image:url(/adv/skin.jpg)">
    <div id="fb-root"></div>
    <script type="text/javascript">
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=231860846862966";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <!-- Fixed navbar -->
    <nav class="navbar navbar-inverse navbar-fixed-top">
        <div class="container-fluid">
            <div class="navbar-header">
                <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
                <a class="navbar-brand " href="/"><span class="w700 s20 TextWhite">l</span><span class="w400 s20 TextWhite">s</span><span class="w300 s20 TextWhite">w</span></a>
            </div>
            <div id="navbar" class="navbar-collapse collapse">
                <ul class="nav navbar-nav">

                                <li class="dropdown ">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calcio <span class="caret"></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/calcio-1/classifica-9/201718/lsw">Classifica e risultati 2017/2018</a></li>
                                        <li><a href="/calcio-1/societa-10/201718/lsw">Società</a></li>
                                        <li><a href="/calcio-1/giocatori-3/201718/lsw">Schede giocatori</a></li>
                                        <li><a href="/calcio-1/allenatori-4/201718/lsw">Schede allenatori</a></li>
                                        <li><a href="/calcio-1/news-8/201718/lsw">News</a></li>
                                        <li><a href="/calcio-1/video-6/201718/lsw">Video</a></li>
                                        <li role="separator" class="divider"></li>
                                        <li class="dropdown-header">Archivio storico</li>
                                        <li><a href="/calcio-1/classifica-9/201617/lsw">2016/2017</a></li>
                                        <li><a href="/calcio-1/classifica-9/201516/lsw">2015/2016</a></li>
                                        
                                    </ul>
                                </li>
                                <li class="dropdown ">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Calcio a 5 <span class="caret"></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/calcio-a-5-7/classifica-9/201718/lsw">Classifica e risultati 2017/2018</a></li>
                                        <li><a href="/calcio-a-5-7/societa-10/201718/lsw">Società</a></li>
                                        <li><a href="/calcio-a-5-7/giocatori-3/201718/lsw">Schede giocatori</a></li>
                                        <li><a href="/calcio-a-5-7/allenatori-4/201718/lsw">Schede allenatori</a></li>
                                        <li><a href="/calcio-a-5-7/news-8/201718/lsw">News</a></li>
                                        <li><a href="/calcio-a-5-7/video-6/201718/lsw">Video</a></li>
                                        <li role="separator" class="divider"></li>
                                        <li class="dropdown-header">Archivio storico</li>
                                        <li><a href="/calcio-a-5-7/classifica-9/201617/lsw">2016/2017</a></li>
                                        <li><a href="/calcio-a-5-7/classifica-9/201516/lsw">2015/2016</a></li>
                                        
                                    </ul>
                                </li>
                                <li class="dropdown ">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Basket <span class="caret"></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/basket-2/classifica-9/201718/lsw">Classifica e risultati 2017/2018</a></li>
                                        <li><a href="/basket-2/societa-10/201718/lsw">Società</a></li>
                                        <li><a href="/basket-2/giocatori-3/201718/lsw">Schede giocatori</a></li>
                                        <li><a href="/basket-2/allenatori-4/201718/lsw">Schede allenatori</a></li>
                                        <li><a href="/basket-2/news-8/201718/lsw">News</a></li>
                                        <li><a href="/basket-2/video-6/201718/lsw">Video</a></li>
                                        <li role="separator" class="divider"></li>
                                        <li class="dropdown-header">Archivio storico</li>
                                        <li><a href="/basket-2/classifica-9/201617/lsw">2016/2017</a></li>
                                        <li><a href="/basket-2/classifica-9/201516/lsw">2015/2016</a></li>
                                        
                                    </ul>
                                </li>
                                <li class="dropdown active">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Volley <span class="caret"></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/volley-3/classifica-9/201718/lsw">Classifica e risultati 2017/2018</a></li>
                                        <li><a href="/volley-3/societa-10/201718/lsw">Società</a></li>
                                        <li><a href="/volley-3/giocatori-3/201718/lsw">Schede giocatori</a></li>
                                        <li><a href="/volley-3/allenatori-4/201718/lsw">Schede allenatori</a></li>
                                        <li><a href="/volley-3/news-8/201718/lsw">News</a></li>
                                        <li><a href="/volley-3/video-6/201718/lsw">Video</a></li>
                                        <li role="separator" class="divider"></li>
                                        <li class="dropdown-header">Archivio storico</li>
                                        <li><a href="/volley-3/classifica-9/201617/lsw">2016/2017</a></li>
                                        <li><a href="/volley-3/classifica-9/201516/lsw">2015/2016</a></li>
                                        
                                    </ul>
                                </li>
                                <li class="dropdown ">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Rugby <span class="caret"></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/rugby-4/classifica-9/201718/lsw">Classifica e risultati 2017/2018</a></li>
                                        <li><a href="/rugby-4/societa-10/201718/lsw">Società</a></li>
                                        <li><a href="/rugby-4/giocatori-3/201718/lsw">Schede giocatori</a></li>
                                        <li><a href="/rugby-4/allenatori-4/201718/lsw">Schede allenatori</a></li>
                                        <li><a href="/rugby-4/news-8/201718/lsw">News</a></li>
                                        <li><a href="/rugby-4/video-6/201718/lsw">Video</a></li>
                                        <li role="separator" class="divider"></li>
                                        <li class="dropdown-header">Archivio storico</li>
                                        <li><a href="/rugby-4/classifica-9/201617/lsw">2016/2017</a></li>
                                        <li><a href="/rugby-4/classifica-9/201516/lsw">2015/2016</a></li>
                                        
                                    </ul>
                                </li>
                                <li class="dropdown ">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Altri sport <span class="caret"></span></a>
                                    <ul class="dropdown-menu">
                                        <li><a href="/altri-sport-5/classifica-9/201718/lsw">Classifica e risultati 2017/2018</a></li>
                                        <li><a href="/altri-sport-5/societa-10/201718/lsw">Società</a></li>
                                        <li><a href="/altri-sport-5/giocatori-3/201718/lsw">Schede giocatori</a></li>
                                        <li><a href="/altri-sport-5/allenatori-4/201718/lsw">Schede allenatori</a></li>
                                        <li><a href="/altri-sport-5/news-8/201718/lsw">News</a></li>
                                        <li><a href="/altri-sport-5/video-6/201718/lsw">Video</a></li>
                                        <li role="separator" class="divider"></li>
                                        <li class="dropdown-header">Archivio storico</li>
                                        <li><a href="/altri-sport-5/classifica-9/201617/lsw">2016/2017</a></li>
                                        <li><a href="/altri-sport-5/classifica-9/201516/lsw">2015/2016</a></li>
                                        
                                    </ul>
                                </li>
                </ul>

                <ul class="nav navbar-nav navbar-right">
                    <li class="dropdown">
                        <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                            <img class="mr5 img-circle small mypimg" src="/Content/images/user-anagrafica.png"> My LSW<span class="caret"></span>
                        </a>
                        <ul class="dropdown-menu">
                            <li class="mb10"><a class="TextBluDark"></a></li>
                                <li><a href="#" data-toggle="modal" data-target="#Login" data-backdrop="static" data-keyboard="false">Login</a></li>
                                <li><a href="#" data-toggle="modal" data-target="#Registrazione" data-backdrop="static" data-keyboard="false">Registrazione</a></li>                                
                                                        
                        </ul>
                    </li>
                </ul>
            </div><!--/.nav-collapse -->
        </div>
    </nav>
    


<!--TOP-->
    <a href="http://www.theshamrockpublecco.it/" target="_blank" class="advskinlink"></a>
<div class="container" ng-app="lswApp">
    <div class="row">
        <div class=" mt150 hidden-xs hidden-sx"></div>
        <div class=" mt50 hidden-md hidden-lg"></div>
        <div class="col-md-12 BgdWhite pb20">
            <div class="col-md-4 col-lg-4 col-sm-6 col-xs-12 mt20">
                <a href="/" style="text-decoration:none"><img class="ImgFull" src="/content/images/logo.png" border="0"></a>
            </div>
            <div class="col-md-6 p0 mt20">
                <!-- ADV -->
                <div class="visible-lg visible-md">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                        <!-- LSW Orizzonale -->
                        <ins class="adsbygoogle"
                             style="display:inline-block;width:728px;height:90px"
                             data-ad-client="ca-pub-5143055754934339"
                             data-ad-slot="7528899609"></ins>
                        <script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script>
                </div>    

                <!-- ADV -->
            </div>
            <div class="clear mb30"></div>
            <div class="col-md-3 hidden-sm hidden-xs">
                <h2 class="s30 w600 TextBluLight mt0">Volley</h2>
                <ul id="SecondoLivello">
                    <li><a href="/volley-3/classifica-9/201718/lsw">Classifica e risultati 2017/2018</a></li>
                    <li><a href="/volley-3/societa-10/201718/lsw">Società</a></li>
                    <li><a href="/volley-3/giocatori-3/201718/lsw">Schede giocatori</a></li>
                    <li><a href="/volley-3/allenatori-4/201718/lsw">Schede allenatori</a></li>
                    <li><a href="/volley-3/news-8/201718/lsw" class="sel">News</a></li>
                    <li><a href="/volley-3/video-6/201718/lsw">Video</a></li>
                </ul>
            </div>
            <div class="col-md-9">
                <div class="row">
                    <div class="col-md-12  s14 w300 pb20">
                        <!-- NEWS -->
                        <div class="mb50">
                            <div class="row">
                                <div class="col-md-8 w400 mb20">
                                    <!-- AddThis Button BEGIN
                                    <div class="addthis_toolbox addthis_default_style addthis_32x32_style">
                                        <a class="addthis_button_facebook"></a>
                                        <a class="addthis_button_twitter"></a>
                                        <a class="addthis_button_email"></a>
                                        <a class="addthis_button_print"></a>
                                        <a class="addthis_button_favorites"></a>
                                        <a class="addthis_button_compact"></a>
                                    </div>
                                    <script type="text/javascript">var addthis_config = { "data_track_clickback": true };</script>
                                    <script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#username=leccosportweb2011"></script>
                                    <script type="text/javascript">
                                        var addthis_config = {
                                            ui_language: "it"
                                        }
                                    </script>-->
                                    <!-- AddThis Button END -->
                                    <div class='shareaholic-canvas' data-app='share_buttons' data-app-id='23913879'></div>
                                    <h1 class=" TextBluLight  mb20 mt0"><span class="w300 s30">Il Missaglia torna a vincere <br>dopo cinque stop consecutivi</span> </h1>
                                    <h2 class=" TextDark w400 s18 mb20">12/03/2018</h2>
                                    <p>Dopo cinque sconfitte consecutive torna a vincere il <strong>Missaglia</strong>. I ragazzi di coach Vergani, nel match valido per la sesta giornata di ritorno del girone B di Serie C, espugnano per 1-3 il campo di Monza del Volley Milano Veneto e agganciano gli avversari di turno all&#39;11&deg; posto in classifica.</p>

<p>Vergani deve fare ancora a meno di Maggioni e schiera Gualtieri e Scotti, Brambilla e Marchesi, Curioni e Vidi con Tentori libero. Il primo set &egrave; giocato in modo preciso e attento dai lecchesi, <strong>Gualtieri</strong> a muro &egrave; impeccabile e in attacco Scotti &egrave; una sentenza. I giovani padroni di casa sbagliano parecchio e dopo aver recuperato un gap di 6 punti si fermano sul piu bello, consentendo al Missaglia di chiudere con un attacco di Brambilla sul 23-25. Al ritorno in campo per&ograve; la musica cambia radicalmente. Il Missaglia &egrave; distratto, regala punti agli avversari e il finale di 25-14 riporta il match in parit&agrave;.</p>

<p>Nel terzo set le due squadre sono appaiate fino al 17 pari, poi Vidi e Scotti fanno guadagnare un buon margine che con fatica i locali ricuciono fino al 23-24 ed &egrave; proprio un loro errore in attacco a consegnare il set agli ospiti. La quarta frazione di gioco &egrave; la fotocopia della precedente. <strong>Cicognini</strong>, subentrato a Brambilla, entra subito in partita e, nonostante il recupero dei monzesi nel finale di set, &egrave; proprio un suo attacco a chiudere il match sul 23-25.</p>

<p><strong>VOLLEY MILANO VENETO - MISSAGLIA 1-3<br />
Parziali</strong>: 23-25, 25-14, 23-25, 23-25.<br />
<strong>MISSAGLIA: </strong>Marchesi 10, Brambilla 3, Gualtieri 6, Curioni 4, Cicognini 6, Vidi 14, Scotti 17, Tentori (L). All. Vergani.</p>

                                                                        <br /><br />
                                    <div class="pull-right"><b><i></i></b></div>
                                        <div class="row mt30">
                                                <div class="col-md-6 col-sm-6 col-xs-12  mb20">
                                                    <a href="/imglsw/news/422505349_Missaglia.jpg" class="fancybox Block" data-fancybox-group="gallery">
                                                        <img class="ImgFull" src="/imglsw/news/422505349_Missaglia.jpg.ashx?width=400&height=300&scale=both&bgcolor=f4f4f4">
                                                    </a>
                                                </div>
                                        </div>

                                    <!-- COMMENTI -->
                                    <div class="row" ng-controller="commentsListHubCtrl">
                                        <div class="col-md-12">
                                            <h2 class="page-header s20 w600 TextBluLight">Commenti</h2>
                                            <div class="row">
                                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 ">
                                                        <span>Per commentare devi essere registrato a MyLsw.<br> <a href="#" data-toggle="modal" data-target="#Login"> Accedi</a> con le tue credenziali oppure <a href="#" data-toggle="modal" data-target="#Registrazione">registrati</a></span>
                                                        <div class="clear"></div>
                                                </div>
                                            </div>
                                            <section class="comment-list pt20">
                                                <!-- SINGOLO COMMENTO -->
                                                <div class="row" ng-repeat="item in data">
                                                    <div class="col-md-2 col-sm-2 hidden-xs">
                                                        <figure class="thumbnail">
                                                            <img class="img-responsive img-circle" src="{{item.usr_profile_image}}">
                                                        </figure>
                                                    </div>
                                                    <div class="col-md-10 col-sm-10">
                                                        <div class="panel panel-default">
                                                            <div class="panel-body">
                                                                <header class="text-left">
                                                                    <div class="row">
                                                                        <div class="col-md-7 col-sm-6 col-xs-6">
                                                                            <div class="comment-user TextBluLight" ng-if="item.usr_username && !item.usr_nickname"><i class="fa fa-user TextDark"></i> {{item.usr_username}}</div>
                                                                            <div class="comment-user TextBluLight" ng-if="item.usr_nickname"><i class="fa fa-user TextDark"></i> {{item.usr_nickname}}</div>
                                                                            <time class="comment-date" datetime="{{item.com_date | amDateFormat:'DD-MM-YYYY HH:mm:ss'}}"><i class="fa fa-clock-o"></i> {{item.com_date | amDateFormat:'DD/MM/YYYY  HH:mm:ss'}}</time>
                                                                        </div>
                                                                        <div class="col-md-5  col-sm-6 col-xs-6">
                                                                            <p class="text-right">
                                                                                <a ng-if="(item.usr_id == cuserid)" data-toggle="modal" data-backdrop="static" data-keyboard="false" data-target="#ModificaCommento{{item.com_id}}" class="btn btn-default btn-sm ml10"><i class="fa fa-pencil"></i></a>
                                                                                <button type="button" ng-if="(item.usr_id == cuserid)" ng-click="commentRemoveClick($event,item.com_id)" class="btn btn-danger btn-sm"><i class="fa fa-trash-o"></i></button>
                                                                            </p>
                                                                            <!-- MODIFICA COMMENTO -->
                                                                            <div class="modal modal-fullscreen fade" id="ModificaCommento{{item.com_id}}" name="ModificaCommento{{item.com_id}}" tabindex="-1">
                                                                                <div class="modal-dialog">
                                                                                    <div class="modal-content">
                                                                                        <div class="modal-header TextWhite s14 w300">
                                                                                            <button type="button" class="close TextWhite" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                                                                                            <h4 class="modal-title TextWhite mb20 s24" id="myModalLabel">Modifica commento</h4>
                                                                                        </div>
                                                                                        <div class="modal-body">
                                                                                            <form id="formEditComment{{item.com_id}}" autocomplete="on">
                                                                                                <label class="s14 TextWhite w300 mb20" ng-bind-html="item.com_comment"></label>
                                                                                                <div class="form-group">
                                                                                                    <textarea id="editcomment{{item.com_id}}" name="editcomment{{item.com_id}}" ng-enter="commentEditClick(item.com_id)" class="form-control required" rows="3"></textarea>
                                                                                                </div>
                                                                                                <div class="clear"></div>
                                                                                                <a id="btnEditComment{{item.com_id}}" ng-click="commentEditClick(item.com_id);" class="btn btn-primary mt20">Aggiorna commento</a>
                                                                                            </form>
                                                                                            <div id="divEsitoEditComment{{item.com_id}}">
                                                                                                <p class="w300" id="stringEsitoEditComment{{item.com_id}}"></p>
                                                                                            </div>
                                                                                        </div>
                                                                                    </div>
                                                                                    <div class="modal-footer">
                                                                                        <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
                                                                                    </div>
                                                                                </div>
                                                                            </div>
                                                                            <!-- /MODIFICA COMMENTO -->
                                                                        </div>
                                                                    </div>
                                                                </header>
                                                                <div class="comment-post">
                                                                    <p ng-bind-html="item.com_comment"></p>
                                                                </div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                                <!-- /SINGOLO COMMENTO -->
                                                <div class="clear"></div>
                                                <div class="text-center">
                                                    <uib-pagination total-items="totalItems" ng-model="currentPage" ng-change="pageChanged()" items-per-page="itemsPerPage" max-size="maxSize" boundary-links="true" first-text="&laquo;" last-text="&raquo;" direction-links="false"></uib-pagination>
                                                </div>
                                            </section>
                                        </div>
                                    </div>
                                    <!-- /COMMENTI -->
                                </div>
                                <div class="col-md-4 Radius BgdLightGraySquadra pt10 pb20 plat20 s16 w400">
                                    <!-- ADV -->
                                    <div class="Block text-center mb40 ">
                                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                                            <img class="mt20" src="/adv/250x250.png">
                                        </a>
                                    </div>

                                    <!-- ADV -->
                                    <h2 class="s20 w300 TextBluLight">Potrebbe interessarti anche:</h2>
                                    <div class="row">
                                                    <a href="/volley-3/news-5/201718/la-picco-fa-suo-il-derby-bre-resta-a-3-sullostiano-22739" class=" Block col-md-12 TextDark pb10 mb20 s14 w300 dashed mb10">
                                                        <h2 class="s18 w400 mt0">La Picco fa suo il derby <br>e resta a +3 sull'Ostiano</h2>
                                                        Il derby del girone B di Serie B2 femminile premia ancora una volta la Picco Lecco. Dopo il 3-0 della gara di andata al PalaRavasio, le ragazze di coach Milano si aggiudicano anche il match di ritorno, giocato ieri sera al Bione, superando l&#39;Elev...
                                                    </a>
                                                    <a href="/volley-3/news-5/201718/domani-sera-alle-21-latteso-brderby-tra-picco-lecco-e-olginate-22727" class=" Block col-md-12 TextDark pb10 mb20 s14 w300 dashed mb10">
                                                        <h2 class="s18 w400 mt0">Domani sera alle 21 l'atteso <br>derby tra Picco Lecco e Olginate</h2>
                                                        Sabato di grande volley per gli appassionati della nostra provincia, che alle ore 21, al Centro Sportivo del Bione, potranno seguire l&#39;avvincente derby di Serie B2 femminile tra le padrone di casa della Picco Lecco e l&#39;Elevationshop.com Olgin...
                                                    </a>
                                                    <a href="/volley-3/news-5/201718/niente-da-fare-per-il-missaglia-brbattuto-in-casa-dal-lucernate-1-3-22712" class=" Block col-md-12 TextDark pb10 mb20 s14 w300 dashed mb10">
                                                        <h2 class="s18 w400 mt0">Niente da fare per il Missaglia, <br>battuto in casa dal Lucernate 1-3</h2>
                                                        Sconfitta interna per la Pallavolo Missaglia nella quinta giornata del girone di ritorno. I brianzoli ospitavano la formazione del Lucernate e il ko per 1-3 li fa scivolare al terzultimo posto in classifica in compagnia del Villanuova, entrambe super...
                                                    </a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <!-- /SOCIETA-->
                        <div>
                            <!-- ADV -->
                            <div class=" mt40 mb40 ">
                                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                                <!-- Responsive -->
                                    <ins class="adsbygoogle"
                                         style="display:block"
                                         data-ad-client="ca-pub-5143055754934339"
                                         data-ad-slot="7149694809"
                                         data-ad-format="auto"></ins>
                                    <script>
                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                    </script>
                                <!-- ADV -->
                            </div>
                            <!-- ADV -->
                        </div>
                        <div class="clear"></div>
                    </div>
                </div>
            </div>

        </div>
    </div>
</div>
<!--/TOP -->
<!--QUICK-->
<section class="BgdLightGray p30">
    <div class="container">
        <div class="row">
            <div class=" col-sm-12 mb20 text-center">
                <!-- ADV -->
                <div class="  mr5 mb5  left">
                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                            <img src="/adv/125x125.png">
                        </a>
                </div>
                <!-- ADV -->
                <!-- ADV -->
                <div class="  mr5 mb5  left">
                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                            <img src="/adv/125x125.png">
                        </a>
                </div>
                <!-- ADV -->
                <!-- ADV -->
                <div class="  mr5 mb5  left">
                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                            <img src="/adv/125x125.png">
                        </a>
                </div>
                <!-- ADV -->
                <!-- ADV -->
                <div class="  mr5 mb5  left">
                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                            <img src="/adv/125x125.png">
                        </a>
                </div>
                <!-- ADV -->
                <!-- ADV -->
                <div class="  mr5 mb5  left">
                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                            <img src="/adv/125x125.png">
                        </a>
                </div>
                <!-- ADV -->
                <!-- ADV -->
                <div class="  mr5 mb5  left">
                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                            <img src="/adv/125x125.png">
                        </a>
                </div>
                <!-- ADV -->
                <!-- ADV -->
                <div class="  mr5 mb5  left">
                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                            <img src="/adv/125x125.png">
                        </a>
                </div>
                <!-- ADV -->
                <!-- ADV -->
                <div class="  mr5 mb5  left">
                        <a href="mailto:info@leccosportweb.it" class="Block text-center">
                            <img src="/adv/125x125.png">
                        </a>
                </div>
                <!-- ADV -->
            </div>
            <div class="clear"></div>
            <div class="col-md-8 col-sm-6 mb20">
                <h5 class="w300 s30 mb20">Leccosportweb</h5>
                <span class="s12 w300 mb20">
                    Lecco Sport Web è un’agenzia di stampa nata a Lecco il 7 febbraio 2006. Nel suo ambito,Lecco Sport Web ha creato questo sito internet che è stato messo online il 12 giugno 2006 e può vantarsi di essere ormai diventato un punto di riferimento per tutti gli sportivi della Provincia di Lecco. I numeri parlano di quasi 5 mila visitatori quotidiani nei giorni di maggior interesse. Il 20 gennaio 2016 il portale ha cambiato look con una nuova impostazione grafica realizzata da Figure Creative.<br />
                    <br />
                    Il sito è suddiviso nelle sezioni calcio, calcio a 5, basket, pallavolo, rugby e altri sport. Al suo interno è possibile leggere in tempo reale le news legate alle manifestazioni sportive del territorio lecchese e i risultati di tutte le partite, dalle prime squadre alle giovanili, che vengono aggiornati in tempo reale. A ogni società sportiva è dedicato uno spazio con la presentazione delle squadre, degli allenatori e dei giocatori, per ciascuno dei quali è presente una scheda con la fotografia, la carriera e varie note statistiche.<br />
                    <br />
                    Ogni sportivo può collaborare con Lecco Sport Web inviando una mail a <a href="mailto:info@leccosportweb.it">info@leccosportweb.it</a> o contattandoci sulla <a href="https://www.facebook.com/Lecco-Sport-Web-115793065107458/" target="_blank">nostra pagina Facebook</a>.
                </span>
            </div>
            <div class="col-md-4 col-sm-6 mb20">
                <div class="fb-page" data-href="https://www.facebook.com/Lecco-Sport-Web-115793065107458/" data-tabs="timeline" data-height="280" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
            </div>
            <div class="clear"></div>
            <!-- ADV -->
            <div class=" mt40 mb40 ">
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- Responsive -->
                    <ins class="adsbygoogle"
                         style="display:block"
                         data-ad-client="ca-pub-5143055754934339"
                         data-ad-slot="7149694809"
                         data-ad-format="auto"></ins>
                    <script>
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    </script>

            </div>
            <!-- ADV -->
        </div>
    </div>
</section>
<!--QUICK-->

    <!--FOOTER-->
    <section id="footer" class="BgdDark p30">
        <div class="container">
            <div class="row">
                <div class="col-md-8 TextWhite w300 s12 mb40">
                    <span class="w600">© 2006 - 2018 Lecco Sport Web snc di Valsecchi Marco</span><br>
                    C.so G. Matteotti, 5/D - 23900 Lecco - Capitale sociale: 5.000,00 euro - Iscrizione al registro delle imprese di Lecco il 09/02/2006<br><br>
                    Tutto il materiale presente su questo sito è di proprietà di Lecco Sport Web snc, che dovrà autorizzarne l’eventuale utilizzo
                </div>
                <div class="s12 col-md-4 col-sm-12 col-xs-12 TextWhite w300 text-right">
                    Sito Web realizzato con <i class="fa fa-heart heart"></i> da <a href="http://www.figurecreative.it" target="_blank">Figure Creative</a>.
                </div>
            </div>
        </div>
    </section>
    <!--FOOTER-->
    <!-- MODAL -->
    <!-- REGISTRAZIONE -->
    <div class="modal modal-fullscreen fade" id="Registrazione" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header TextWhite s14 w300">
                    <button type="button" class="close TextWhite" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                    <h4 class="modal-title TextWhite mb20 s24" id="myModalLabel">Registrazione a MyLSW</h4>
                    Registrati e potrai commentare le notizie di LeccoSportWeb
                </div>
                <div class="modal-body">
                    <form id="frmRegister">
                        <label class="s16 TextWhite w300 mb20">Dati anagrafici</label>
                        <div class="form-group">
                            <input type="text" class="form-control required" id="usr_name" name="usr_name" placeholder="Nome">
                        </div>

                        <div class="form-group">
                            <input type="text" class="form-control required" id="usr_lastname" name="usr_lastname" placeholder="Cognome">
                        </div>

                        <div class="form-group">
                            <input type="text" class="form-control" id="usr_nickname" name="usr_nickname" placeholder="Nickname">
                        </div>

                        <div class="form-group">
                            <input type="email" class="form-control required" id="uemail" name="uemail" placeholder="Email">
                        </div>

                        <div class="form-group">
                            <input type="password" class="form-control required" id="user_pass" name="user_pass" placeholder="Password">
                        </div>

                        <div class="form-group">
                            <input type="password" class="form-control required" id="user_conf_pass" name="user_conf_pass" equalto="#user_pass" placeholder="Reinserisci Password">
                        </div>
                        <div class="clear"></div>
                        <hr>
                        <div class="Privacy s10 TextWhite">
                            In attuazione legge n.196/03 La informiamo che i dati personali da Lei comunicati saranno registrati su archivio elettronico e/o informatico protetto e trattati in via del tutto riservata da Lecco Sport Web snc di Valsecchi Marco mediante strumenti manuali, elettronici e telematici nel pieno rispetto di detta legge. La informiamo inoltre che i dati personali forniti non verranno comunicati a terzi nè altrimenti diffusi, eccezione fatta per le persone fisiche o giuridiche, in Italia o all'estero, che per conto e/o nell'interesse di Lecco Sport Web snc di Valsecchi Marco effettuino specifici servizi elaborativi o svolgano attività connesse, correlate, strumentali o di supporto a quelle di Lecco Sport Web snc di Valsecchi Marco. Secondo quanto previsto dalla legge 196/03, La informiamo infine che potrà esercitare, gratuitamente ed in qualsiasi momento, i diritti di accesso, di integrazione, di aggiornamento, di modifica, di cancellazione, di trasformazione in forma anonima o di blocco dei dati personali trattati in violazione di legge, e di opposizione, in tutto o in parte, al relativo utilizzo, inoltrando specifica formale richiesta a Lecco Sport Web snc di Valsecchi Marco, in qualità di Responsabile del Trattamento dei Dati Personali. Preso inoltre atto che il conferimento dei dati personali è facoltativo e di aver ricevuto la informativa della legge n.196/03, selezionando la casella 'Accetto' qui sotto, manifesta la Sua disponibilità e rilascia il Suo libero ed incondizionato consenso a che i Suoi dati personali vengano trattati da Lecco Sport Web snc di Valsecchi Marco per le indicate finalità istituzionali e comunque connesse o strumentali alle proprie attività nonchè per finalità di informazioni commerciali e/o di invio di messaggi e comunicazioni pubblicitarie ovvero promozionali per il tramite di posta elettronica, di lettere o altro.
                        </div>
                        <div class="checkbox TextWhite s14 w300">
                                <div style="float: left">
                                    <input type="radio" value="True" tabindex="7" name="cb_privacy" id="cb_privacy1">
                                    <span>Accetto</span>
                                </div>
                                <div style="float: left; margin-left: 50px" id="div_privacy">
                                    <input type="radio" value="False" name="cb_privacy" id="cb_privacy2" checked="checked">
                                    <span>Non accetto</span>
                                </div>
                        </div>
                        <div class="clear"></div>
                        
                        <button id="inviaReqRegistration" class="btn btn-primary mt20">Invia</button>
                        <div class="chp">
                            <input type="text" id="email" name="email" />
                            <input type="text" id="language" name="language" value="it" />
                        </div>
                    </form>
                    <div id="divEsitoReg">
                        <h1 class="w300" id="stringEsitoReg"></h1>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
                </div>
            </div>
        </div>
    </div>
    <!-- /REGISTRAZIONE -->
    <!-- MODIFICA -->
    <div class="modal modal-fullscreen fade" id="Modifica" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header TextWhite s14 w300">
                    <button type="button" class="close TextWhite" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                    <h4 class="modal-title TextWhite mb20 s24" id="myModalLabel">Modifica dati username: </h4>
                </div>
                <div class="modal-body">
                    <form id="frmEditProfile">
                        <label class="s16 TextWhite w300 mb20">Dati anagrafici</label>
                        <div class="form-group">
                            <input type="text" class="form-control required" id="mod_usr_name" name="mod_usr_name" placeholder="Nome" value="">
                        </div>

                        <div class="form-group">
                            <input type="text" class="form-control required" id="mod_usr_lastname" name="mod_usr_lastname" placeholder="Cognome" value="">
                        </div>

                        <div class="form-group">
                            <input type="text" class="form-control" id="mod_usr_nickname" name="mod_usr_nickname" placeholder="Nickname" value="" >
                        </div>

                        <div class="form-group">
                            <input type="email" id="mod_uemail" name="mod_uemail" class="form-control " placeholder="Username" value="" disabled="disabled">
                        </div>

                        <div class="form-group">
                            <input type="password" class="form-control" id="mod_user_pass" name="mod_user_pass" placeholder="Password" value="">
                        </div>

                        <div class="form-group">
                            <input type="password" class="form-control" id="mod_user_conf_pass" name="mod_user_conf_pass" equalto="#mod_user_pass" placeholder="Reinserisci Password" value="">
                        </div>
                        <hr>
                        <div class="row">
                            <label class="s16 TextWhite w300 mb20">Immagine di profilo</label>
                            <div class="clear"></div>
                            <div class="col-md-2 col-sm-5">
                                <img src="/Content/images/user-anagrafica.png" class="ImgFull img-circle mypimg">
                            </div>
                            <div class="col-md-4 col-sm-7">
                                <div class="form-group">
                                    <input type="file" id="mod_user_profile_image" name="mod_user_profile_image" class="s14 TextWhite">
                                    <p class="help-block">
                                        carica un file .jpg<br>
                                        dimensione minima 150x150px<br>
                                        dimensione massima 500x500px<br>
                                        peso massimo 1mb
                                    </p>
                                </div>
                            </div>
                        </div>
                        <div class="clear"></div>
                        
                        <button id="inviaEditProfile" class="btn btn-primary mt20">Salva i nuovi dati</button>
                        <div class="chp">
                            <input type="text" id="emailedit" name="emailedit" />
                            <input type="text" id="language" name="language" value="it" />
                            <input type="text" id="uid" name="uid" value="0" />
                        </div>
                    </form>
                    <div id="divEsitoEdit">
                        <h1 class="w300" id="stringEsitoEdit"></h1>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
                </div>
            </div>
        </div>
    </div>
    <!-- /MODIFICA -->
    <!-- RECUPERA PASSWORD -->
    <div class="modal modal-fullscreen fade" id="RecuperaPassword" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header TextWhite s14 w300">
                    <button type="button" class="close TextWhite" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                    <h4 class="modal-title TextWhite mb20 s24" id="myModalLabel">Recupera Password</h4>
                </div>
                <div class="modal-body">
                    <form>
                        <label class="s14 TextWhite w300 mb20">Maecenas sed diam eget risus varius blandit sit amet non magna. Morbi leo risus, porta ac consectetur ac, vestibulum at eros. Fusce dapibus, tellus ac cursus commodo, tortor mauris condimentum nibh, ut fermentum massa justo sit amet risus.</label>
                        <div class="form-group">
                            <input type="email" class="form-control" id="exampleInputEmail1" placeholder="Email">
                        </div>
                        <button type="submit" class="btn btn-primary mt20">Procedi con il recupero della password</button>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
                </div>
            </div>
        </div>
    </div>
    <!-- /RECUPERA PASSWORD -->
    <!-- LOGIN -->
    <div class="modal modal-fullscreen fade" id="Login" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header TextWhite s14 w300">
                    <button type="button" class="close TextWhite" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
                    <h4 class="modal-title TextWhite mb20 s24" id="myModalLabel">Accedi a MyLSW</h4>
                </div>
                <div class="modal-body">
                    <form id="loginform" autocomplete="on" class="row">
                        <div class="form-group col-md-6">
                            <input type="text" class="form-control" id="loginUsername" name="loginUsername" autocomplete="on" placeholder="Username" />
                        </div>
                        <div class="form-group col-md-6">
                            <input type="password" class="form-control" id="loginPassword" name="loginPassword" placeholder="Password" autocomplete="off" />
                        </div>
                        <div class="form-group col-md-12">
                            <button type="button" id="btLog" class="btn btn-primary mt20">Accedi a MyLsw</button>
                        </div>                        
                        <div id="login_error" class="form-group col-md-12 s14 w600 mt10">
                        </div>
                    </form>
                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default" data-dismiss="modal">Chiudi</button>
                </div>
            </div>
        </div>
    </div>
    <!-- /LOGIN -->
    <!-- /MODAL -->
    
    <script src="/Scripts/bootstrap.js"></script>
<script src="/Scripts/respond.js"></script>

    <script src="/Scripts/jquery.validate.js"></script>
<script src="/Scripts/jquery.validate.unobtrusive.js"></script>
<script src="/Scripts/messages.js"></script>

    <script type="text/javascript" src="/Scripts/md5.js"></script>
    <script type="text/javascript" src="/Scripts/jquery.json-2.2.min.js"></script>
    
    <script src="/Content/common/js/jquery.cookie.js"></script>
    <script src="/Content/common/js/jquery.cookiecuttr.js"></script>
    <script src="/Content/common/plugins/fileinput/js/fileinput.js"></script>
    <script src="/Content/common/plugins/fileinput/js/fileinput_locale_it.js"></script>
    <script type="text/javascript">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</script>

    
    <script src="/content/common/js/jquery.bootstrap.newsbox.js" type="text/javascript"></script>
    <script src="/content/common/js/jquery.fancybox.js"></script>
    <script src="/content/common/js/helpers/jquery.fancybox-media.js"></script>
    <script src="/Content/common/plugins/bootbox/bootbox.min.js"></script>
    <script type="text/javascript">


        //$(document).on('click', '#btnInsertComment', function (e) {
        //    e.preventDefault();
        //    $("#btnInsertComment").prop('disabled', true);
        //    if ($("#formInsertComment").valid()) {

        //        var objData = {
        //            comment: $("#comment").val(),
        //            userid: user_id,
        //            newsid: news_id
        //        };
        //        $.ajax({
        //            url: '/page/commentnewsinsert',
        //            data: JSON.stringify(objData),
        //            dataType: 'json',
        //            contentType: 'application/json',
        //            type: 'POST',
        //            success: function (data, status) {
        //                if (data.valid) {
        //                    $("#stringEsitoInsertComment").html(data.message);
        //                    $("#stringEsitoInsertComment").attr("style", "color: #fff; display: block;");
        //                }
        //                else {
        //                    result = data.message;
        //                    $("#stringEsitoInsertComment").html(result);
        //                    $("#stringEsitoInsertComment").attr("style", "color: #f00; display: block;");
        //                }
        //                $("#divEsitoEdit").show();
        //            }
        //        });
        //        $("#btnInsertComment").prop('disabled', false);
        //    } else {
        //        $("#btnInsertComment").prop('disabled', false);
        //        return false;
        //    }
        //});

        $(function () {
            $("#demo3").bootstrapNews({
                newsPerPage: 7,
                autoplay: false,

                onToDo: function () {
                    //console.log(this);
                }
            });
        });
        $(document).ready(function () {
            $("#formInsertComment").validate({
                errorClass: "has-error",
                validClass: "has-success",
                errorPlacement: function (error, element) {
                    error.insertAfter(element);
                }
            });

            $('.fancybox').fancybox({
                'overlayShow': true,
                'transitionIn': 'fade',
                'transitionOut': 'fade'
            });
        });
    </script>

</body>
</html>

